Simulado de Informática – Questões Objetivas

A Informática é um termo usado para descrever o conjunto relacionadas à coleta, armazenamento, transmissão e processamento de informações em meios digitais. Preparamos algumas questões sobre o tema que caíram em Concursos Públicos, confira.

Questão 1

Para efetuar a exclusão dos arquivos temporários, cookies, senhas salvas, histórico e informações de formulários da Web no Microsoft Internet Explorer 11 (instalação padrão), é necessário acessar o menu “Ferramentas”, clicar na opção “Opções da Internet”, a qual mostrará a Janela “Opções da Internet”, e pressionar o botão “Excluir...” na guia

Questão 2

É um programa utilizado para acessar o provedor do serviço de correio eletrônico e ler as mensagens recebidas. Qual alternativa apresenta CORRETAMENTE o programa de computador citado?

Questão 3

A quais hardwares ou periféricos, de um computador de mesa, estão respectivamente relacionadas, as características de SATA, LPT, RJ45 e ATX:

Questão 4

Informando os valores 10, 12, 13 e 17, respectivamente, nas células A1, A2, A3 e A4, numa planilha eletrônica que está sendo editada no Microsoft Office Excel 2013, e aplicando a seguinte fórmula na célula A5, o resultado obtido é

Fórmula: célula A5
=SOMA(SOMA(A1;A3)+MÉDIA(A2:A4);A3;A4)
Questão 5

Qual periférico é responsável pela leitura dos conteúdos de um computador quando requeridos, mas não armazenam permanente esses conteúdos?

Questão 6

Em relação à Intranet, marcar C para as afirmativas Certas, E para as Erradas e, após, assinalar a alternativa que apresenta a sequência CORRETA:

() Trata-se de uma rede privada dentro de uma organização que está de acordo com os mesmos padrões da Internet, acessível apenas por membros da organização, empregados ou terceiros com autorização de acesso.
() É uma rede baseada em protocolos HTTP/SIP.
() Tal como na própria Internet, a Intranet é usada para compartilhar informações.

Questão 7

A internet é uma rede de computadores interligados, que utilizam um conjunto de protocolos.

Assinale a alternativa que apresenta a ação de enviar dados e / ou arquivos de um computador local para um computador ou servidor remoto.

Questão 8

Considerando-se os periféricos de um computador, é CORRETO afirmar que o(a):

Questão 9

A respeito das opções do Painel de Controle do
sistema operacional Windows, analisar os itens abaixo:

I - Por meio da opção Personalização, é possível alterar as imagens, as cores e os sons no computador.
II - Por meio da opção Recuperação, é possível restaurar o sistema sem afetar os arquivos.
III - Por meio da opção Sistema, é possível exibir informações sobre o computador

Está(ão) CORRETO(S):

Questão 10

Quais são as teclas que, se pressionadas juntas no MS Word, acionam as opções de impressão de um documento, entre elas, a escolha da impressora em que o documento deverá ser impresso?

Tempo de simulado:

3 comentários

  1. Aprendi muito bom!
  2. fabianamelissaaluara
    #QT-1532 questão 9 não entendi sera que alguém pode explica

Deixe uma resposta

O seu endereço de e-mail não será publicado. Campos obrigatórios são marcados com *